Instabilidade na Plataforma
Incident Report for Fortics
Resolved
Situação normalizada.
Posted Apr 08, 2021 - 17:35 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Apr 08, 2021 - 17:33 GMT-03:00
Investigating
Estamos recebendo alguns reports de instabilidade da plataforma SZ.chat. A equipe de especialistas já foi acionada e está atuando na resolução da situação
Posted Apr 08, 2021 - 17:25 GMT-03:00
This incident affected: Cloud Computing Services (Microsoft Azure Platform) and Fortics SZ.chat.