Instabilidade no serviço Fortics SZ.chat (Versão 4)
Incident Report for Fortics
Resolved
Situação normalizada.
Posted Nov 24, 2021 - 10:07 GMT-03:00
Investigating
Foi identificado uma instabilidade no acesso ao serviço, nossa equipe de especialistas estão investigando a situação.
Posted Nov 24, 2021 - 10:05 GMT-03:00
This incident affected: Fortics SZ.chat.