Instabilidade no serviço Gupshup
Incident Report for Fortics
Resolved
This incident has been resolved.
Posted Sep 10, 2021 - 17:17 GMT-03:00
Investigating
Foi identificado uma instabilidade no acesso ao serviço, nossa equipe de especialistas está investigando a situação.
Posted Sep 10, 2021 - 16:03 GMT-03:00
This incident affected: BSP - Business Service Providers (Gupshup).